<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="869926553032594" />
<link rel="shortcut icon" href="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/favicon.ico" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://connect.facebook.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://htlbid.com" crossorigin>
<link rel="preconnect" href="https://hashtaglabs-d.openx.net" crossorigin>
<link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin>
<link rel="preconnect" href="https://rules.quantcount.com" crossorigin>
<link rel="preconnect" href="https://ams-pageview-public.s3.amazonaws.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://ads.undertone.com" crossorigin>
<link rel="preconnect" href="https://hb.undertone.com" crossorigin>
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="preconnect" href="https://g2.gumgum.com" crossorigin>
<link rel="preconnect" href="https://btlr.sharethrough.com" crossorigin>
<link rel="preconnect" href="https://prebid.a-mo.net" crossorigin>
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto+Condensed:400italic,700italic,400,700&display=swap" type="text/css">
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/ie.css" media="screen"><![endif]-->

<!--[if IE]><script type="text/javascript" src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/js/ie.js"></script><![endif]-->
<!--[if gte IE 9]>
    <style type="text/css">
        .gradient { filter: none; }
     </style>
     <![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>A Complete Breakdown of The &#039;Yellowstone&#039; and &#039;1883&#039; Dutton Family Tree</title>
<meta name="description" content="From James Dutton in &#039;1883&#039; to his ancestor John Dutton in &#039;Yellowstone&#039;, here&#039;s a family breakdown of how everyone is connected." />
<link rel="canonical" href="https://www.wideopencountry.com/?p=99474" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Complete Breakdown of The &#039;Yellowstone&#039; and &#039;1883&#039; Dutton Family Tree" />
<meta property="og:description" content="From James Dutton in &#039;1883&#039; to his ancestor John Dutton in &#039;Yellowstone&#039;, here&#039;s a family breakdown of how everyone is connected." />
<meta property="og:url" content="https://www.wideopencountry.com/?p=99474" />
<meta property="og:site_name" content="Wide Open Country" />
<meta property="article:publisher" content="https://www.facebook.com/WOCountry" />
<meta property="article:published_time" content="2022-01-18T21:18:59+00:00" />
<meta property="og:image" content="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/dutton-family-tree.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="A Complete Breakdown of The &#039;Yellowstone&#039; and &#039;1883&#039; Dutton Family Tree" />
<meta name="twitter:creator" content="@wideopencountry" />
<meta name="twitter:site" content="@wideopencountry" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Courtney Fox" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="7 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='stylesheet' id='main-css' href='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/css/main.css?ver=20210719.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css' href='https://cdn0.wideopencountry.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css' href='https://cdn0.wideopencountry.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_simple-css-css' href='https://cdn0.wideopencountry.com/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-simple.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='rsWideOpenMedia-css-css' href='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/css/rs-wideopenmedia.css?ver=3.3.9' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.wideopencountry.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<script type='text/javascript' src='https://s.ntv.io/serve/load.js?ver=20210629' id='nativo-js'></script>
<link rel="https://api.w.org/" href="https://www.wideopencountry.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wideopencountry.com/wp-json/wp/v2/posts/99474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wideopencountry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn0.wideopencountry.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.wideopencountry.com/?p=99474' />
<link rel="alternate" type="application/json+oembed" href="https://www.wideopencountry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wideopencountry.com%2Fyellowstone-family-tree%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wideopencountry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wideopencountry.com%2Fyellowstone-family-tree%2F&#038;format=xml" />
<script type="text/javascript">
        window._taboola = window._taboola || [];
        window._taboola.push({article:'auto'});
    </script><script>
var GTMDataLayer = [{"Primary Category":"entertainment","Article Type":"Article","Post Type":"post","Post Author":"courtney-fox","Published Date":"2022-01-18","Post Republished":false,"Post Tags":"beth beth-dutton brecken-merrill carter christina cole-hause","Category":"entertainment"}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','GTMDataLayer','GTM-NJW822');</script>
 <meta property="fb:pages" content="869926553032594" />
<meta property="ia:markup_url_dev" content="https://www.wideopencountry.com/yellowstone-family-tree/?ia_markup=1" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><script type="text/javascript">     var _qevents = _qevents || [];     (function() {         var elem = document.createElement("script");         elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")                     + ".quantserve.com/quant.js";         elem.async = true;         elem.type = "text/javascript";         var scpt = document.getElementsByTagName("script")[0];         scpt.parentNode.insertBefore(elem, scpt);     })();</script>

<script type="text/javascript">
	var _qevents = _qevents || [];
	
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.wideopencountry.com/yellowstone-family-tree/amp/"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-99474 single-format-standard desktop group-blog">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJW822" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
    (function(a,b,c,d){
        a='https://tags.tiqcdn.com/utag/pch/wideopenmedia/prod/utag.js';
        b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<div class="background-cover"><div class="htl-ad" data-unit="WOC_Interstitial_ROS" data-prebid="WOC_Interstitial_ROS" data-sizes="0x0:|768x0:1x1" data-eager></div><div class="htl-ad" data-unit="WOC_Article_Skin_1x1" data-prebid="WOC_Article_Skin_1x1" data-sizes="0x0:|768x0:1x1" data-eager></div></div>
<div id="wrapper">
<header id="header">
<div class="container-fluid">
<div class="row">
<div class="col-md-3 hidden-sm hidden-xs">
<strong class="logo"><a href="https://www.wideopencountry.com/"><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/WOC-Logo-Desktop16v1.png" alt="Wide Open Country" data-skip-lazy /></a></strong>
<div class="logo-sponsor-desktop hidden-sm hidden-xs">
<div class="htl-ad" data-unit="WOC_Logo_ROS" data-prebid="WOC_Logo_ROS" data-sizes="0x0:|768x0:200x40" data-eager></div> </div>
</div>
<div class="col-md-9 col-xs-12" style="border-left: 1px solid #eaeef3; border-right: 1px solid #eaeef3;">
<div class="row hidden-sm hidden-xs" style="border-bottom: 1px solid #eaeef3;">
<div class="col-md-8">
<form action="/" class="search-holder">
<div class="search-field">
<input type="search" placeholder="Search" name="s">
</div>
</form>
</div>
<div class="col-md-4">
 <div class="social-holder">
<div class="social-area">
<strong class="heading hidden-md">follow</strong>
<ul class="social-icon">
<li class="facebook"><a target="_blank" href="https://www.facebook.com/WOCountry">facebook</a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/wideopencountry">twitter</a></li>
<li class="ping"><a target="_blank" href="https://www.pinterest.com/wocountry/">pinterest</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 navbar-holder">

<nav class="navbar" id="">
<div class="container-fluid">

<div class="navbar-header">
<strong class="search-icon"><a href="/?s=">search</a></strong>
<button type="button" class="navbar-toggle collapsed" style="width: 64px;" id="btnShowMMenu">
<strong class="opener-holder"><span class="opener">&nbsp;</span></strong>
</button>
<a class="navbar-brand hidden-lg hidden-md" href="https://www.wideopencountry.com/">
<img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/WOC-Logo-Mobile16v1.png" alt="Wide Open Country" data-skip-lazy />
</a>
<div class="logo-sponsor-mobile hidden-lg hidden-md">
<div class="htl-ad" data-unit="WOC_Logo_ROS" data-prebid="WOC_Logo_ROS" data-sizes="0x0:|768x0:200x40" data-eager></div> </div>
</div>

<div id="navbar-collapse" class="collapse navbar-collapse hidden"><ul id="menu-categories" class="nav-list nav navbar-nav"><li id="menu-item-21337" class="menu-item menu-item-type-taxonomy menu-item-object-category cat-news menu-item-21337"><a href="https://www.wideopencountry.com/category/news/">News</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cat-music dropdown menu-item-118"><a href="https://www.wideopencountry.com/category/music/">Music <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-21338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21338"><a href="https://www.wideopencountry.com/category/music/features/">Features</a></li>
<li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21928"><a href="https://www.wideopencountry.com/category/music/interviews/">Interviews</a></li>
<li id="menu-item-21339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21339"><a href="https://www.wideopencountry.com/category/music/music-lists/">Lists</a></li>
<li id="menu-item-21340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21340"><a href="https://www.wideopencountry.com/category/music/review/">Review</a></li>
<li id="menu-item-21341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21341"><a href="https://www.wideopencountry.com/category/music/music-videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent cat-entertainment menu-item-115"><a href="https://www.wideopencountry.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cat-lifestyle dropdown menu-item-117"><a href="https://www.wideopencountry.com/category/lifestyle/">Lifestyle <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-21342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21342"><a href="https://www.wideopencountry.com/category/lifestyle/fashion-beauty/">Fashion &#038; Beauty</a></li>
<li id="menu-item-21343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21343"><a href="https://www.wideopencountry.com/category/lifestyle/home-garden/">Home &#038; Garden</a></li>
<li id="menu-item-21344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21344"><a href="https://www.wideopencountry.com/category/lifestyle/living/">Living</a></li>
<li id="menu-item-21345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21345"><a href="https://www.wideopencountry.com/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-21346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cat-food---drink dropdown menu-item-21346"><a href="https://www.wideopencountry.com/category/food-drink/">Food &#038; Drink <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-21347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21347"><a href="https://www.wideopencountry.com/category/food-drink/food-drink-lists/">Lists</a></li>
<li id="menu-item-21348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21348"><a href="https://www.wideopencountry.com/category/food-drink/recipes/">Recipes</a></li>
<li id="menu-item-21349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21349"><a href="https://www.wideopencountry.com/category/food-drink/food-drink-videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-21350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cat-places dropdown menu-item-21350"><a href="https://www.wideopencountry.com/category/places/">Places <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-21351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21351"><a href="https://www.wideopencountry.com/category/places/southeast/">Southeast</a></li>
<li id="menu-item-21352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21352"><a href="https://www.wideopencountry.com/category/places/southwest/">Southwest</a></li>
</ul>
</li>
</ul></div> </div>
</nav>
</div>
</div>
</div>
</div>
</div>
</header>
<main id="main" role="main">
<div class="container-fluid">
<div class="add-area add">
<div class="htl-ad" data-unit="Article_728x90_970x90" data-prebid="Article_728x90_970x90" data-sizes="0x0:|768x0:728x90|990x0:728x90,970x90,970x250" data-eager></div> </div>
</div>
<div class="container-fluid main-area">
<div class="main-holder row">

<div class="content add col-md-8">
<div class="row">
<div class="col-xs-12">
<article class="text-holder hentry">
<header class="heading-area">
<strong class="title blue"><a href="https://www.wideopencountry.com/category/entertainment/" title="View all posts in Entertainment">Entertainment</a></strong>
<h1 class="entry-title">A Complete Breakdown of The 'Yellowstone' and '1883' Dutton Family Tree</h1> <div class="sharing-area">
<div class="meta">
<strong class="posted">By <a class="url n" href="https://www.wideopencountry.com/author/courtneycampbellwoc/"><span class="vcard author"><span class="fn">Courtney Fox</span></span></a></strong><time datetime="2022-01-18 15:18:59"><span class="updated">2 seconds</span></time> </div>
<ul class="followus-area _sb-bar">
<li>
<a class="_sb-btn _sb-btn-facebook woc-social-btn woc-social-btn-facebook" onclick="trackEvent('Inline','Facebook');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wideopencountry.com%2Fyellowstone-family-tree%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26t%3DA+Complete+Breakdown+of+The+%27Yellowstone%27+and+%271883%27+Dutton+Family+Tree" data-url="https%3A%2F%2Fwww.wideopencountry.com%2Fyellowstone-family-tree%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26t%3DA+Complete+Breakdown+of+The+%27Yellowstone%27+and+%271883%27+Dutton+Family+Tree" data-network="facebook">
<span>facebook</span>
</a>
</li>
<li>
<a class="_sb-btn _sb-btn-twitter woc-social-btn woc-social-btn-twitter" onclick="trackEvent('Inline','Twitter');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" href="http://twitter.com/home/?status=A+Complete+Breakdown+of+The+%27Yellowstone%27+and+%271883%27+Dutton+Family+Tree+-+https%3A%2F%2Fwww.wideopencountry.com%2Fyellowstone-family-tree%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dtwitter+via+%40wideopencountry" data-url="A+Complete+Breakdown+of+The+%27Yellowstone%27+and+%271883%27+Dutton+Family+Tree+-+https%3A%2F%2Fwww.wideopencountry.com%2Fyellowstone-family-tree%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dtwitter+via+%40wideopencountry" data-network="twitter">
<span>twitter</span>
</a>
</li>
<li>
<a class="_sb-btn _sb-btn-pinterest woc-social-btn woc-social-btn-pinterest" onclick="trackEvent('Inline','Pinterest');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" href="http://pinterest.com/pin/create/bookmarklet/?is_video=false&url=https%3A%2F%2Fwww.wideopencountry.com%2Fyellowstone-family-tree%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dpinterest&media=https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/dutton-family-tree.png&description=A Complete Breakdown of The 'Yellowstone' and '1883' Dutton Family Tree" data-url="https%3A%2F%2Fwww.wideopencountry.com%2Fyellowstone-family-tree%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dpinterest" data-network="pinterest">
<span>pinterest</span>
</a>
</li>
</ul>
</div>
</header>
<div class="image-area">
<img src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/dutton-family-tree-793x526.png" data-skip-lazy />
<figcaption class="wp-caption-text">Paramount Network / Photo Cr: Emerson Miller/Paramount+ (C) 2021 MTV Entertainment Studios</figcaption> </div>
<div class="entry-content">
<p>The Paramount Network's hit TV show <em>Yellowstone</em> has created an incredible world centered around the Dutton family and their fight to maintain their Montana ranch, the largest in the country. <em>Yellowstone</em> fans have gotten the chance to see how everything started with the new <strong><a href="https://www.wideopencountry.com/rita-wilson-1883/" target="_blank" rel="noopener">prequel series</a></strong> that follows the Duttons when they first settle down in the area. There are now so many Duttons we're following, it can be a bit hard to keep track.</p>
<p>Here's a full breakdown of the Dutton family tree.</p>
<div style="text-align: center;" id='WOC_Virool_1x1'>
<div class="htl-ad" data-unit="WOC_Virool_Desktop_1x1" data-prebid="WOC_Virool_Desktop_1x1" data-sizes="0x0:|768x0:1x1" data-eager></div>
</div>

<p><strong>Read More:&nbsp;<a href="https://www.wideopencountry.com/taylor-sheridan-movies/">'Yellowstone' Creator Taylor Sheridan's Movies, Ranked</a></strong>
</p>
<h2>James and Margaret Dutton</h2>
<figure id="attachment_99478" aria-describedby="caption-attachment-99478" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-99478" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20461'%3E%3C/svg%3E" alt="Tim McGraw as James and Faith Hill as Margaret of the Paramount+ original series 1883" width="640" height="461" data-lazy-srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f-1024x738.jpg 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f-300x216.jpg 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f-150x108.jpg 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f-768x554.jpg 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f-1024x738.jpg" /><noscript><img loading="lazy" class="size-large wp-image-99478" src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f-1024x738.jpg" alt="Tim McGraw as James and Faith Hill as Margaret of the Paramount+ original series 1883" width="640" height="461" srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f-1024x738.jpg 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f-300x216.jpg 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f-150x108.jpg 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f-768x554.jpg 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/1883_tim_and_faith_black002_V4_FNL_f.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-99478" class="wp-caption-text">Pictured: Tim McGraw as James and Faith Hill as Margaret of the Paramount+ original series 1883. Photo Cr: Sarah Coulter/Paramount+ &copy; 2021 CBS Interactive . All Rights Reserved.</figcaption></figure>
<p>The <em>Yellowstone</em> prequel series <em>1883</em> introduced us to the original Dutton patriarch, James Dutton (<strong><a href="https://www.wideopencountry.com/tim-mcgraw-1883/" target="_blank" rel="noopener">Tim McGraw</a></strong>), and his wife Margaret (Faith Hill). Though it hasn't been specifically laid out, we can safely guess that James is meant to be the great-grandfather of Kevin Costner's John Dutton.</p>
<h2>Elsa Dutton</h2>
<figure id="attachment_99477" aria-describedby="caption-attachment-99477" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-99477" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" alt=" Isabel May as Elsa of the Paramount+ original series 1883" width="640" height="427" data-lazy-srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-1024x683.jpg 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-300x200.jpg 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-150x100.jpg 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-768x512.jpg 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-157x104.jpg 157w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-1024x683.jpg" /><noscript><img loading="lazy" class="size-large wp-image-99477" src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-1024x683.jpg" alt=" Isabel May as Elsa of the Paramount+ original series 1883" width="640" height="427" srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-1024x683.jpg 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-300x200.jpg 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-150x100.jpg 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-768x512.jpg 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R-157x104.jpg 157w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092421_EM_00433_R.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-99477" class="wp-caption-text">Pictured: Isabel May as Elsa of the Paramount+ original series 1883. Photo Cr: Emerson Miller/Paramount+ &copy; 2021 MTV Entertainment Studios. All Rights Reserved.</figcaption></figure>
<p><strong><a href="https://www.wideopencountry.com/taylor-sheridan-isabel-may/" target="_blank" rel="noopener">Isabel May</a></strong> plays Elsa, the eldest child of James and Margaret in <em>1883</em>.</p>
<h2>John Dutton</h2>
<figure id="attachment_99475" aria-describedby="caption-attachment-99475" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-99475" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" alt="Audie Rick as John of the Paramount+ original series 1883" width="640" height="427" data-lazy-srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-1024x683.jpg 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-300x200.jpg 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-150x100.jpg 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-768x512.jpg 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-157x104.jpg 157w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-1024x683.jpg" /><noscript><img loading="lazy" class="size-large wp-image-99475" src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-1024x683.jpg" alt="Audie Rick as John of the Paramount+ original series 1883" width="640" height="427" srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-1024x683.jpg 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-300x200.jpg 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-150x100.jpg 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-768x512.jpg 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R-157x104.jpg 157w, https://www.wideopencountry.com/wp-content/uploads/2022/01/YS1883_UNIT_103_092921_EM_00693_R.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-99475" class="wp-caption-text">Pictured: Audie Rick as John of the Paramount+ original series 1883. Photo Cr: Emerson Miller/Paramount+ &copy; 2021 MTV Entertainment Studios. All Rights Reserved.</figcaption></figure>
<p>The original John Dutton was just five years old when the Dutton family migrates from <a href="https://www.amazon.com/s?k=texas&#038;ref=nb_sb_noss_2" target="_blank" rel="nofollow">Texas</a> to Montana to where they will eventually settle down on Yellowstone Ranch. Audie Rick plays the young John in <em>1883</em>.</p>
<h2>Spencer Dutton</h2>
<figure id="attachment_99493" aria-describedby="caption-attachment-99493" style="width: 904px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-99493 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20904%20750'%3E%3C/svg%3E" alt="Charlie Stover as Spencer Dutton on 'Yellowstone'" width="904" height="750" data-lazy-srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.26.01-PM.png 904w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.26.01-PM-300x249.png 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.26.01-PM-150x124.png 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.26.01-PM-768x637.png 768w" data-lazy-sizes="(max-width: 904px) 100vw, 904px" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.26.01-PM.png" /><noscript><img loading="lazy" class="wp-image-99493 size-full" src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.26.01-PM.png" alt="Charlie Stover as Spencer Dutton on 'Yellowstone'" width="904" height="750" srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.26.01-PM.png 904w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.26.01-PM-300x249.png 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.26.01-PM-150x124.png 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.26.01-PM-768x637.png 768w" sizes="(max-width: 904px) 100vw, 904px" /></noscript><figcaption id="caption-attachment-99493" class="wp-caption-text">Screengrab via YouTube</figcaption></figure>
<p>The youngest child of James and Margaret has, so far, only been seen in flashback episodes in <em>Yellowstone</em> season 4. We have yet to meet Spencer in <em>1883</em> but have a feeling that we'll find out Margaret is expecting a child at some point during season 1.</p>
<div class="infinite-ad">
<div class="htl-ad" data-unit="WOC_Desktop_Inline_Infinite" data-prebid="WOC_Desktop_Inline_Infinite" data-sizes="0x0:|768x0:300x250" data-refresh="viewable" data-refresh-secs="60" data-eager></div>
</div>

<h2>John Dutton Sr</h2>
<figure id="attachment_99482" aria-describedby="caption-attachment-99482" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-99482" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20591'%3E%3C/svg%3E" alt="Dabney Coleman as John Dutton Sr on 'Yellowstone'" width="640" height="591" data-lazy-srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM-1024x945.png 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM-300x277.png 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM-150x138.png 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM-768x709.png 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM.png 1066w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM-1024x945.png" /><noscript><img loading="lazy" class="size-large wp-image-99482" src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM-1024x945.png" alt="Dabney Coleman as John Dutton Sr on 'Yellowstone'" width="640" height="591" srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM-1024x945.png 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM-300x277.png 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM-150x138.png 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM-768x709.png 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.37.09-PM.png 1066w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-99482" class="wp-caption-text">Photo via Paramount Network</figcaption></figure>
<p>Dabney Coleman plays John Dutton (Costner)'s father in a flashback episode in <em>Yellowstone</em> season 2. While it gets a bit confusing with continuity that he's credited as being a 'Sr' and so is the young John Dutton we see in <em>1883</em>, it makes sense if you dig a bit deeper. In some families, once the Sr passes away, the Jr will become the new Sr. This is most likely the way the Dutton family approaches passing down this family name because <em>1883</em>'s John wouldn't be the right age to be Kevin Costner's character's father.</p>
<p>Not much is known about John Dutton's mother or whether or not he had siblings...potentially this is something they'll dive into a bit more in future seasons.</p>
<h2>John and Evelyn Dutton</h2>
<figure id="attachment_99484" aria-describedby="caption-attachment-99484" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-99484" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" alt="Kevin Costner as John Dutton in 'Yellowstone'" width="640" height="427" data-lazy-srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-1024x683.jpg 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-300x200.jpg 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-150x100.jpg 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-768x512.jpg 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-1536x1024.jpg 1536w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-2048x1365.jpg 2048w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-157x104.jpg 157w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-1024x683.jpg" /><noscript><img loading="lazy" class="size-large wp-image-99484" src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-1024x683.jpg" alt="Kevin Costner as John Dutton in 'Yellowstone'" width="640" height="427" srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-1024x683.jpg 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-300x200.jpg 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-150x100.jpg 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-768x512.jpg 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-1536x1024.jpg 1536w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-2048x1365.jpg 2048w, https://www.wideopencountry.com/wp-content/uploads/2022/01/ys_ep410_oct_31_em_103_R-157x104.jpg 157w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-99484" class="wp-caption-text">Photo via Paramount Network</figcaption></figure>
<p>Kevin Costner's John Dutton is the current patriarch of the Yellowstone Ranch. He had three children with his late with Evelyn, who passed away in an accident while riding horses with Beth and Kayce when they were children. The couple also adopted a baby who they raised as their own.</p>
<h2>Beth Dutton</h2>
<figure id="attachment_99480" aria-describedby="caption-attachment-99480" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-99480" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20531'%3E%3C/svg%3E" alt="Cole Hauser as Rip Wheeler and Kelly Reilly as Beth Dutton on 'Yellowstone'" width="640" height="531" data-lazy-srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-1024x849.png 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-300x249.png 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-150x124.png 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-768x637.png 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-1536x1274.png 1536w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM.png 1826w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-1024x849.png" /><noscript><img loading="lazy" class="size-large wp-image-99480" src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-1024x849.png" alt="Cole Hauser as Rip Wheeler and Kelly Reilly as Beth Dutton on 'Yellowstone'" width="640" height="531" srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-1024x849.png 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-300x249.png 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-150x124.png 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-768x637.png 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM-1536x1274.png 1536w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.30.29-PM.png 1826w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-99480" class="wp-caption-text">Photo via Paramount Network</figcaption></figure>
<p>Beth (Kelly Reilly) is the only daughter of John and Evelyn and as of season four of <em>Yellowstone</em>, is married to ranch hand Rip Wheeler (Cole Hauser). Though it is revealed that she is unable to have children of her own, Beth takes in 14-year-old orphan, Carter (Finn Little) whom she meets at the hospital at the beginning of season four. It's unclear if he'll officially become part of the family, but he does live in the big house at the ranch with Beth, Rip and John.</p>
<div class="infinite-ad">
<div class="htl-ad" data-unit="WOC_Desktop_Inline_Infinite" data-prebid="WOC_Desktop_Inline_Infinite" data-sizes="0x0:|768x0:300x250" data-refresh="viewable" data-refresh-secs="60" data-eager></div>
</div>

<h2>Kayce and Monica Dutton</h2>
<figure id="attachment_99479" aria-describedby="caption-attachment-99479" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-99479" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20987'%3E%3C/svg%3E" alt="Luke Grimes as Kayce Dutton and Kelsey Asbille as Monica Dutton in 'Yellowstone'" width="640" height="987" data-lazy-srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM-664x1024.png 664w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM-194x300.png 194w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM-97x150.png 97w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM-768x1185.png 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM.png 958w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM-664x1024.png" /><noscript><img loading="lazy" class="size-large wp-image-99479" src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM-664x1024.png" alt="Luke Grimes as Kayce Dutton and Kelsey Asbille as Monica Dutton in 'Yellowstone'" width="640" height="987" srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM-664x1024.png 664w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM-194x300.png 194w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM-97x150.png 97w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM-768x1185.png 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.27.03-PM.png 958w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-99479" class="wp-caption-text">Photo via Paramount Network</figcaption></figure>
<p>Kayce Dutton (<strong><a href="https://www.wideopencountry.com/hailey-whitters-luke-grimes/" target="_blank" rel="noopener">Luke Grimes</a></strong>) is the youngest of the Dutton children. He and his wife Monica Long (Kelsey Asbille) have one son, Tate Dutton (Brecken Merrill), though it was announced in season four that Monica was pregnant with their second child. Kayce served in the military as a Navy SEAL and fell in love with Monica, a woman native to the nearby Broken Rock Indian Reservation.</p>
<h2>Lee Dutton</h2>
<figure id="attachment_99492" aria-describedby="caption-attachment-99492" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-99492" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20441'%3E%3C/svg%3E" alt="Dave Annable as Lee Dutton on 'Yellowstone'" width="640" height="441" data-lazy-srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM-1024x705.png 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM-300x207.png 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM-150x103.png 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM-768x529.png 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM.png 1040w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM-1024x705.png" /><noscript><img loading="lazy" class="size-large wp-image-99492" src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM-1024x705.png" alt="Dave Annable as Lee Dutton on 'Yellowstone'" width="640" height="441" srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM-1024x705.png 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM-300x207.png 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM-150x103.png 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM-768x529.png 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-12.23.27-PM.png 1040w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-99492" class="wp-caption-text">Screengrab via YouTube</figcaption></figure>
<p>The eldest child of Evelyn and John was played by Dave Annable. Sadly, Lee passed away in the first episode of <em>Yellowstone</em>. He was essentially John's number two man and was working towards eventually taking over running Yellowstone Ranch.</p>
<h2>Jamie Dutton</h2>
<figure id="attachment_99481" aria-describedby="caption-attachment-99481" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-99481" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20522'%3E%3C/svg%3E" alt="Wes Bentley as Jamie Dutton on 'Yellowstone'" width="640" height="522" data-lazy-srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM-1024x835.png 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM-300x245.png 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM-150x122.png 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM-768x626.png 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM.png 1378w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM-1024x835.png" /><noscript><img loading="lazy" class="size-large wp-image-99481" src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM-1024x835.png" alt="Wes Bentley as Jamie Dutton on 'Yellowstone'" width="640" height="522" srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM-1024x835.png 1024w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM-300x245.png 300w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM-150x122.png 150w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM-768x626.png 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-17-at-4.32.54-PM.png 1378w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-99481" class="wp-caption-text">Photo via Paramount Network</figcaption></figure>
<p>Though raised by John and Evelyn Dutton, Jamie (Wes Bentley) was adopted as an infant. He joined the Dutton family so early in his life, for all intents and purposes he feels like a true member of the family. Despite all of the drama and occasional disagreements, John still does love him like he's his own son. Though their current relationship is unclear, Jamie has a son with his ex-girlfriend, Christina, who recently came back in the picture after Jamie distanced himself from the Duttons.</p>
<h2>Phyllis and Garrett Randall</h2>
<figure id="attachment_99483" aria-describedby="caption-attachment-99483" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-99483" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20960'%3E%3C/svg%3E" alt="Will Patton as Garrett Randall on 'Yellowstone'" width="640" height="960" data-lazy-srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-683x1024.jpg 683w, https://www.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-200x300.jpg 200w, https://www.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-100x150.jpg 100w, https://www.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-768x1151.jpg 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-1025x1536.jpg 1025w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-683x1024.jpg" /><noscript><img loading="lazy" class="size-large wp-image-99483" src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-683x1024.jpg" alt="Will Patton as Garrett Randall on 'Yellowstone'" width="640" height="960" srcset="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-683x1024.jpg 683w, https://www.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-200x300.jpg 200w, https://www.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-100x150.jpg 100w, https://www.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-768x1151.jpg 768w, https://www.wideopencountry.com/wp-content/uploads/2022/01/20201016_Yellowstone_EP409_CM_0010_R-1025x1536.jpg 1025w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption id="caption-attachment-99483" class="wp-caption-text">Photo via Paramount Network</figcaption></figure>
<p>In season three, we find out that Jamie Dutton was adopted by the Dutton family. His father, Garrett Randall, actually killed Jamie's birth mother when Jamie was just a baby and served many years in prison.</p>
<div class="infinite-ad">
<div class="htl-ad" data-unit="WOC_Desktop_Inline_Infinite" data-prebid="WOC_Desktop_Inline_Infinite" data-sizes="0x0:|768x0:300x250" data-refresh="viewable" data-refresh-secs="60" data-eager></div>
</div>

<p>&nbsp;</p>
<h2><strong>Related Videos</strong></h2><script src="https://cdn.jwplayer.com/players/lkW0LATU-3ryru3h7.js?search=__CONTEXTUAL__"></script>
<p>&nbsp;</p>
</p> </div>
</article>
<p id="native-ad" class="woc-native-ad"></p>
<div class="htl-ad" data-unit="WOC_1x1_Desktop" data-prebid="WOC_1x1_Desktop" data-sizes="0x0:|768x0:1x1" data-eager></div>
<div class="htl-ad" data-unit="WOC_BounceX" data-prebid="WOC_BounceX" data-sizes="0x0:1x1" data-eager></div> </div>
</div>

<div class="entry-footer">
<div id="taboola-below-article-thumbnails---hybrid"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    window._taboola.push({"publisher_id":"wideopencountry","mode":"alternating-thumbnails-a","container":"taboola-below-article-thumbnails---hybrid","placement":"Below Article Thumbnails - Hybrid","target_type":"mix"});
</script> </div>
<div class="post-area row">
<h3>recommended for you</h3>
<article class="post-block col-xs-12 col-sm-6">
<div class="image-holder">
<strong class="title"><a href="https://www.wideopencountry.com/category/news/" title="View all posts in News">News</a></strong> <a href="https://www.wideopencountry.com/grammy-awards-2022/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2021/11/Untitled-design-793-386x283.png" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/uploads/2021/11/Untitled-design-793-386x283.png"/></noscript>
</div>
<div class="decription">
<h2><a href="https://www.wideopencountry.com/grammy-awards-2022/">2022 Grammy Awards to Be Held in Las Vegas on April 3</a></h2>
<div class="meta">
<strong class="posted">By <a class="url n" href="https://www.wideopencountry.com/author/bobbie-jean-sawyer/">Bobbie Jean Sawyer</a></strong><time datetime="2022-01-18 15:00:13">19 mins</time> </div>
</div>
</article>
<article class="post-block col-xs-12 col-sm-6">
<div class="image-holder">
<strong class="title blue"><a href="https://www.wideopencountry.com/category/entertainment/" title="View all posts in Entertainment">Entertainment</a></strong> <a href="https://www.wideopencountry.com/taylor-sheridan-movies/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/taylor-sheridan-movies-386x283.png" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/taylor-sheridan-movies-386x283.png"/></noscript>
</div>
<div class="decription">
<h2><a href="https://www.wideopencountry.com/taylor-sheridan-movies/">'Yellowstone' Creator Taylor Sheridan's Movies, Ranked</a></h2>
<div class="meta">
<strong class="posted">By <a class="url n" href="https://www.wideopencountry.com/author/courtneycampbellwoc/">Courtney Fox</a></strong><time datetime="2022-01-18 11:00:51">4 hours</time> </div>
</div>
</article>
<div class="clearfix"></div> <article class="post-block col-xs-12 col-sm-6">
<div class="image-holder">
<strong class="title blue"><a href="https://www.wideopencountry.com/category/entertainment/" title="View all posts in Entertainment">Entertainment</a></strong> <a href="https://www.wideopencountry.com/kevin-costner-net-worth/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2020/08/Untitled-design-939-386x283.png" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/uploads/2020/08/Untitled-design-939-386x283.png"/></noscript>
</div>
<div class="decription">
<h2><a href="https://www.wideopencountry.com/kevin-costner-net-worth/">Kevin Costner is the Lead Singer of a Country Band</a></h2>
<div class="meta">
<strong class="posted">By <a class="url n" href="https://www.wideopencountry.com/author/courtneycampbellwoc/">Courtney Fox</a></strong><time datetime="2022-01-18 10:15:30">5 hours</time> </div>
</div>
</article>
<article class="post-block col-xs-12 col-sm-6">
<div class="image-holder">
<strong class="title blue"><a href="https://www.wideopencountry.com/category/entertainment/" title="View all posts in Entertainment">Entertainment</a></strong> <a href="https://www.wideopencountry.com/kevin-costner-movies-ranked/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2021/08/Untitled-design-938-386x283.png" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/uploads/2021/08/Untitled-design-938-386x283.png"/></noscript>
</div>
<div class="decription">
<h2><a href="https://www.wideopencountry.com/kevin-costner-movies-ranked/">Kevin Costner's 11 Best Movies, Ranked</a></h2>
<div class="meta">
<strong class="posted">By <a class="url n" href="https://www.wideopencountry.com/author/courtneycampbellwoc/">Courtney Fox</a></strong><time datetime="2022-01-18 08:40:27">7 hours</time> </div>
</div>
</article>
<div class="clearfix"></div> </div>
</div>
<aside class="sidebar col-md-4 hidden-sm hidden-xs">
<div class="row">
<div class="col-lg-12">
<div class="widget-area">
<div id="execphp-4" class="widget widget_execphp"> <div class="execphpwidget"><div class="htl-ad" data-unit="Article_300x250_300x600" data-prebid="Article_300x250_300x600" data-sizes="0x0:|768x0:300x250,300x600,300x1050,336x280" data-refresh="viewable" data-refresh-secs="45" data-eager></div></div>
</div><div id="execphp-7" class="widget widget_execphp"> <div class="execphpwidget"><a href="https://bit.ly/3kAh0u5"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/WOC_Sweeps_300x600_120420.png" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/WOC_Sweeps_300x600_120420.png" /></noscript></a></div>
</div><div id="execphp-5" class="widget widget_execphp"> <div class="execphpwidget"><div class="htl-ad" data-unit="Article_lower_300x250_300x600" data-prebid="Article_lower_300x250_300x600" data-sizes="0x0:|768x0:300x250,300x600" data-refresh="viewable" data-refresh-secs="45" data-eager></div></div>
</div> </div>
</div>
</div>
</aside>
</div>
</div>

<div class="stickyHead">
<div class="stickyLogo">
<a href="https://www.wideopencountry.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wide Open Country" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/LogoWhite-Large.png"><noscript><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/LogoWhite-Large.png" alt="Wide Open Country"></noscript></a>
</div>
<div class="stickyTitle">
<h3>A Complete Breakdown of The 'Yellowstone' and '1883' Dutton Family Tree</h3>
</div>
<div class="stickySocial">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wideopencountry.com%2Fyellowstone-family-tree%2F%3Futm_campaign%3Dsharebar%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26t%3DA+Complete+Breakdown+of+The+%27Yellowstone%27+and+%271883%27+Dutton+Family+Tree" title="Share on Facebook." onclick="trackEvent('Share Bar', 'Facebook');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
<div class="stickySocialButton" id="stickyFacebook">
<img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/stickyFB.png" data-skip-lazy="" />
</div>
</a>
<a href="http://twitter.com/home/?status=A+Complete+Breakdown+of+The+%27Yellowstone%27+and+%271883%27+Dutton+Family+Tree+-+https%3A%2F%2Fwww.wideopencountry.com%2Fyellowstone-family-tree%2F%3Futm_campaign%3Dsharebar%26utm_medium%3Dsocial%26utm_source%3Dtwitter+via+%40wideopencountry" title="Tweet this!" onclick="trackEvent('Share Bar','Twitter');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
<div class="stickySocialButton" id="stickyTwitter">
<img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/stickyTwitter.png" data-skip-lazy="" />
</div>
</a>
<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.wideopencountry.com%2Fyellowstone-family-tree%2F%3Futm_campaign%3Dsharebar%26utm_medium%3Dsocial%26utm_source%3Dpinterest&media=https://cdn0.wideopencountry.com/wp-content/uploads/2022/01/dutton-family-tree.png" onclick="trackEvent('Share Bar','Pinterest');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
<div class="stickySocialButton" id="stickyPin">
<img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/stickyPin.png" data-skip-lazy="" />
</div>
</a>
<a onclick="trackEvent('Share Bar','Email')" href="/cdn-cgi/l/email-protection#1a25696f78707f796e2759727f79713a756f6e3a6e7273693a7b686e7379767f3a75743a4d737e7f3a556a7f743a59756f746e68633c78757e63275b3a5975776a767f6e7f3a58687f7b717e756d743a757c3a4e727f3a3d437f7676756d696e75747f3d3a7b747e3a3d2b2222293d3a5e6f6e6e75743a5c7b777376633a4e687f7f3c392928213c39292821726e6e6a693f295b3f285c3f285c6d6d6d346d737e7f756a7f7479756f746e6863347975773f285c637f7676756d696e75747f377c7b77737663376e687f7f3f285c3f295c6f6e7745797b776a7b737d743f295e69727b687f787b683f282c6f6e7745777f7e736f773f295e7f777b73763f282c6f6e774569756f68797f3f295e7f777b7376" title="Email to a friend/colleague">
<div class="stickySocialButton" id="stickyEmail">
<img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/stickyEmail.png" data-skip-lazy="" />
</div>
</a>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

    /** */
    function trackEvent(source, eventName)
    {
        GTMDataLayer.push({'event': source, 'eventCategory': source, 'eventAction': eventName, 'eventLabel': location.href});
    }

    /**
     *
     */
    document.addEventListener('DOMContentLoaded', function () {
        let sticky_head = document.querySelector('.stickyHead');
        if (sticky_head != null) {
            document.addEventListener('scroll', function () {
                if (window.scrollY > 110) {
                    sticky_head.classList.add('show');
                } else {
                    sticky_head.classList.remove('show');
                }
            });
        }
    });

</script>
</main>
<footer id="footer">
<div class="footer-holder">
<div class="footer-frame">
<div class="footer-block">
<div class="holder">
<div class="block first">
<strong class="footer-logo"><a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wide Open Country" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/WOC-Logo-WHT.png"><noscript><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/images/WOC-Logo-WHT.png" alt="Wide Open Country"></noscript></a></strong>
<p>&copy; Copyright 2022 WOS, INC.</p>
<p><a href="https://privacy.wideopenmediagroup.com/?submeta=WOMCOUNTRY">Privacy Policy</a> | <a href="https://www.wideopencountry.com/terms-use/">Terms Of Service</a></p>
</div>
<div class="block">
<h3>categories</h3>
<nav class="bottom-nav">
<div class="menu-footer-categories-container"><ul id="menu-footer-categories" class=""><li id="menu-item-21381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21381"><a href="https://www.wideopencountry.com/category/news/">News</a></li>
<li id="menu-item-21380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21380"><a href="https://www.wideopencountry.com/category/music/">Music</a></li>
<li id="menu-item-21377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21377"><a href="https://www.wideopencountry.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-21379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21379"><a href="https://www.wideopencountry.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-21378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21378"><a href="https://www.wideopencountry.com/category/food-drink/">Food &#038; Drink</a></li>
<li id="menu-item-21382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382"><a href="https://www.wideopencountry.com/category/places/">Places</a></li>
<li id="menu-item-82289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82289"><a href="https://www.wideopencountry.com/authors/">Authors</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<div class="footer-block">
<div class="holder">
<div class="block">
<h3>COMPANY</h3>
<nav class="bottom-nav">
<div class="menu-company-container"><ul id="menu-company" class=""><li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378"><a href="https://www.wideopencountry.com/about-us/">About Us</a></li>
<li id="menu-item-82287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82287"><a href="https://optout.networkadvertising.org/?c=1">Ad Preferences</a></li>
<li id="menu-item-50905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50905"><a href="http://www.wideopenmediagroup.com/advertise/">Advertise</a></li>
<li id="menu-item-19601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19601"><a href="http://www.wideopenmediagroup.com/careers/">Careers</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="https://www.wideopencountry.com/contact-us/">Contact</a></li>
<li id="menu-item-74234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74234"><a href="https://www.wideopencountry.com/corrections-policy/">Corrections Policy</a></li>
<li id="menu-item-95028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95028"><a href="https://www.wideopencountry.com/disclosure-policy/">Disclosure Policy</a></li>
<li id="menu-item-84705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84705"><a href="https://accounts.wideopenmediagroup.com/do-not-sell?src=WOMCOUNTRY&#038;site=WOC">Do Not Sell My Personal Information</a></li>
</ul></div> </nav>
</div>
<div class="block add">
<h3>Follow us</h3>
<ul class="social-networks">
<li class="facebook"><a target="_blank" href="https://www.facebook.com/WOCountry">facebook</a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/wideopencountry">twitter</a></li>
<li class="ping"><a target="_blank" href="https://www.pinterest.com/wocountry/">pinterest</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        window._taboola.push({flush: true});
    </script><script type="text/javascript">  _qevents.push( { qacct:"p-E2kxRT9Lk59KK"} );</script><noscript>      <div style="display: none;">          <img src="//pixel.quantserve.com/pixel/p-E2kxRT9Lk59KK.gif" height="1" width="1" alt="Quantcast"/>      </div></noscript>
<script type="text/javascript">
    _qevents.push({qacct:"p-E2kxRT9Lk59KK"});
</script>
<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-E2kxRT9Lk59KK.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-shape='rectangle' data-pin-color='gray' data-pin-lang='eng' id='pinit-js-js'></script>
<script type='text/javascript' id='bundle-js-extra'>
/* <![CDATA[ */
var BUNDLE_CONFIG = {"taboola":{"publisher_id":"wideopencountry"},"facebook":{"app_id":"1161908857611855"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/mu-plugins/wom-commons/assets/dist/bundle.js?ver=1625590593' id='bundle-js'></script>
<script type='text/javascript' id='theme-js-extra'>
/* <![CDATA[ */
var THEME_CONFIG = {"timeout":"0","HTL":{"src":"https:\/\/htlbid.com\/v3\/wideopencountry.com\/htlbid.js","targeting":{"cat":"entertainment","subcat":"","isHome":"false","isArticle":"true","isPage":"false","postID":"99474","site":"wocprod","customer":"None","programmatic":"yes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/assets/dist/theme.js?ver=1617881294' id='theme-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-article","margin_top":60,"margin_bottom":0,"stop_id":"footer","screen_max_width":992,"screen_max_height":610,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["execphp-5"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.3.9' id='new-royalslider-main-js-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://cdn0.wideopencountry.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
