<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="869926553032594" />
<link rel="shortcut icon" href="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/favicon.ico" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.wideopencountry.com/xmlrpc.php">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto+Condensed:400italic,700italic,400,700" type="text/css">
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/ie.css" media="screen"><![endif]-->

<!--[if IE]><script type="text/javascript" src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/js/ie.js"></script><![endif]-->
<!--[if gte IE 9]>
    <style type="text/css">
        .gradient { filter: none; }
     </style>
     <![endif]-->
<title>The Best Recipe for Homemade Apple Pie Moonshine</title>

<meta name="description" content="Check out this exceptional recipe for the best homemade apple pie moonshine you&#039;ve ever tasted. Be careful, it&#039;s strong, but totally delicious." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.wideopenspaces.com/apple-pie-moonshine/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Best Recipe for Homemade Apple Pie Moonshine" />
<meta property="og:description" content="Check out this exceptional recipe for the best homemade apple pie moonshine you&#039;ve ever tasted. Be careful, it&#039;s strong, but totally delicious." />
<meta property="og:url" content="http://www.wideopenspaces.com/apple-pie-moonshine/" />
<meta property="og:site_name" content="Wide Open Country" />
<meta property="article:publisher" content="https://www.facebook.com/WOCountry" />
<meta property="article:tag" content="alcohol content" />
<meta property="article:tag" content="apple cider" />
<meta property="article:tag" content="apple juice" />
<meta property="article:tag" content="apple pie" />
<meta property="article:tag" content="apple pie moonshine" />
<meta property="article:tag" content="apple pie spice" />
<meta property="article:tag" content="brown sugar" />
<meta property="article:tag" content="caramel" />
<meta property="article:tag" content="Christmas" />
<meta property="article:tag" content="cinnamon sticks" />
<meta property="article:tag" content="DIY" />
<meta property="article:tag" content="easy recipe" />
<meta property="article:tag" content="everclear" />
<meta property="article:tag" content="flavorful" />
<meta property="article:tag" content="gallon apple cider" />
<meta property="article:tag" content="homemade apple pie moonshine" />
<meta property="article:tag" content="large pot" />
<meta property="article:tag" content="large stock pot" />
<meta property="article:tag" content="liquor store" />
<meta property="article:tag" content="Mason jars" />
<meta property="article:tag" content="next day" />
<meta property="article:tag" content="nutmeg" />
<meta property="article:tag" content="proof everclear" />
<meta property="article:tag" content="proof grain alcohol" />
<meta property="article:tag" content="quart jars" />
<meta property="article:tag" content="refrigerate" />
<meta property="article:tag" content="room temperature" />
<meta property="article:tag" content="simmering" />
<meta property="article:tag" content="vanilla vodka" />
<meta property="article:tag" content="vitamin c" />
<meta property="article:tag" content="white sugar" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2020-04-24T02:49:16+00:00" />
<meta property="article:modified_time" content="2020-04-24T02:50:55+00:00" />
<meta property="og:updated_time" content="2020-04-24T02:50:55+00:00" />
<meta property="fb:app_id" content="928962943802310" />
<meta property="og:image" content="https://cdn0.wideopencountry.com/wp-content/uploads/2015/05/apple-pie-moonshine.jpg" />
<meta property="og:image:secure_url" content="https://cdn0.wideopencountry.com/wp-content/uploads/2015/05/apple-pie-moonshine.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="526" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Check out this exceptional recipe for the best homemade apple pie moonshine you&#039;ve ever tasted. Be careful, it&#039;s strong, but totally delicious." />
<meta name="twitter:title" content="The Best Recipe for Homemade Apple Pie Moonshine" />
<meta name="twitter:site" content="@wideopencountry" />
<meta name="twitter:image" content="https://cdn0.wideopencountry.com/wp-content/uploads/2015/05/apple-pie-moonshine.jpg" />
<meta name="twitter:creator" content="@wideopencountry" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wideopencountry.com/#organization","name":"Wide Open Country","url":"https://www.wideopencountry.com/","sameAs":["https://www.facebook.com/WOCountry","https://instagram.com/wideopencountry/","https://www.linkedin.com/company/2424533","https://www.pinterest.com/wocountry/","https://twitter.com/wideopencountry"],"logo":{"@type":"ImageObject","@id":"https://www.wideopencountry.com/#logo","url":"https://cdn0.wideopencountry.com/wp-content/uploads/2016/04/WOC-Logo.jpg","width":300,"height":300,"caption":"Wide Open Country"},"image":{"@id":"https://www.wideopencountry.com/#logo"}},{"@type":"WebSite","@id":"https://www.wideopencountry.com/#website","url":"https://www.wideopencountry.com/","name":"Wide Open Country","description":"It&#039;s more than country music, it&#039;s country life.","publisher":{"@id":"https://www.wideopencountry.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wideopencountry.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wideopencountry.com/the-best-recipe-for-homemade-apple-pie-moonshine/#primaryimage","url":"https://cdn0.wideopencountry.com/wp-content/uploads/2015/05/apple-pie-moonshine.jpg","width":798,"height":526,"caption":"apple pie moonshine"},{"@type":"WebPage","@id":"https://www.wideopencountry.com/the-best-recipe-for-homemade-apple-pie-moonshine/#webpage","url":"https://www.wideopencountry.com/the-best-recipe-for-homemade-apple-pie-moonshine/","inLanguage":"en-US","name":"The Best Recipe for Homemade Apple Pie Moonshine","isPartOf":{"@id":"https://www.wideopencountry.com/#website"},"primaryImageOfPage":{"@id":"https://www.wideopencountry.com/the-best-recipe-for-homemade-apple-pie-moonshine/#primaryimage"},"datePublished":"2020-04-24T02:49:16+00:00","dateModified":"2020-04-24T02:50:55+00:00","description":"Check out this exceptional recipe for the best homemade apple pie moonshine you've ever tasted. Be careful, it's strong, but totally delicious."},{"@type":"Article","@id":"https://www.wideopencountry.com/the-best-recipe-for-homemade-apple-pie-moonshine/#article","isPartOf":{"@id":"https://www.wideopencountry.com/the-best-recipe-for-homemade-apple-pie-moonshine/#webpage"},"author":{"@id":"https://www.wideopencountry.com/#/schema/person/d131d5555796087eda34f0cc330cc2d1"},"headline":"The Best Recipe for Homemade Apple Pie Moonshine","datePublished":"2020-04-24T02:49:16+00:00","dateModified":"2020-04-24T02:50:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wideopencountry.com/the-best-recipe-for-homemade-apple-pie-moonshine/#webpage"},"publisher":{"@id":"https://www.wideopencountry.com/#organization"},"image":{"@id":"https://www.wideopencountry.com/the-best-recipe-for-homemade-apple-pie-moonshine/#primaryimage"},"keywords":"alcohol content,apple cider,apple juice,apple pie,apple pie moonshine,apple pie spice,brown sugar,caramel,Christmas,cinnamon sticks,DIY,easy recipe,everclear,flavorful,gallon apple cider,homemade apple pie moonshine,large pot,large stock pot,liquor store,Mason jars,next day,nutmeg,proof everclear,proof grain alcohol,quart jars,refrigerate,room temperature,simmering,vanilla vodka,vitamin c,white sugar","articleSection":"Lifestyle"},{"@type":["Person"],"@id":"https://www.wideopencountry.com/#/schema/person/d131d5555796087eda34f0cc330cc2d1","name":"Brad Smith","image":{"@type":"ImageObject","@id":"https://www.wideopencountry.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7f37d7f009ca05aa12d51bb6f6157a34?s=96&d=mm&r=g","caption":"Brad Smith"},"description":"Brad Smith has been an avid outdoorsman all of his life. As a child, he started out fishing on the banks of the Eel and Tippecanoe River in Northern Indiana to chasing muskies and other game fish all over the Midwest. During the winter, he spends every possible moment in a tree stand. Come spring, he is in the woods listening for far off gobbles while giving his best impressions of hen. \r\n\r\nHis passion for hunting and fishing has led him to a life of being a lure designer, tournament angler, and an active member of the Outdoor Writers Association of America providing content for several publications and various websites.\r\n\r\nBrad is also pretty handy in the kitchen. He specializes in quick and easy wild game recipes that would make even the pickiest of eaters go back for seconds. These days Brad still spends every moment he can lost in the woods or somewhere on the water writing about his adventures when he finally gets home.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//script.crazyegg.com' />
<link rel='dns-prefetch' href='//htlbid.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wideopencountry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css' href='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/css/bootstrap.css?ver=20151122' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css' href='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/css/custom.css?ver=20191108' type='text/css' media='all' />
<link rel='stylesheet' id='wideopenmedia-style-css' href='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/style.css?ver=807ea050' type='text/css' media='all' />
<link rel='stylesheet' id='share-buttons-css' href='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/css/share-buttons.css?ver=20180808' type='text/css' media='all' />
<link rel='stylesheet' id='embed-recommendations-css' href='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/css/embed-recommendations.css?ver=20170513' type='text/css' media='all' />
<link rel='stylesheet' id='embed-commerce-css' href='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/css/embed-commerce.css?ver=20170512_2' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css' href='https://cdn0.wideopencountry.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css' href='https://cdn0.wideopencountry.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_simple-css-css' href='https://cdn0.wideopencountry.com/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-simple.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='rsWideOpenMedia-css-css' href='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/css/rs-wideopenmedia.css?ver=3.3.9' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.wideopencountry.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FACEBOOK_LOADER = {"appId":"928962943802310","xfbml":"1","version":"v3.2","autoLogAppEvents":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/mu-plugins/wom-commons/src/Module/Facebook/resources/js/loader.js?ver=20190322'></script>
<script type='text/javascript' async src='//cdn.taboola.com/libtrc/wideopencountry/loader.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://script.crazyegg.com/pages/scripts/0077/9420.js?ver=20190305'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/js/admiral.js?ver=20191122'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/js/jquery-scrolltofixed-min.js?ver=20140217'></script>
<script type='text/javascript' src='https://htlbid.com/v2/wideopencountry.min.js?ver=20190111'></script>
<script type='text/javascript'>
var htlbid = htlbid || {}; htlbid.que = htlbid.que || []; htlbid.opts = htlbid.opts || {timeout: 1500};
htlbid.cmd.push(function() {
            htlbid.setTargeting('cat', "lifestyle");
htlbid.setTargeting('subcat', "");
htlbid.setTargeting('isHome', "false");
htlbid.setTargeting('isArticle', "true");
htlbid.setTargeting('isPage', "false");
htlbid.setTargeting('postID', "6076");
htlbid.setTargeting('site', "wocprod");
htlbid.setTargeting('customer', "None");
htlbid.setTargeting('programmatic', "yes");
          });
</script>
<link rel='https://api.w.org/' href='https://www.wideopencountry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wideopencountry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn0.wideopencountry.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.wideopencountry.com/?p=6076' />
<link rel="alternate" type="application/json+oembed" href="https://www.wideopencountry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wideopencountry.com%2Fthe-best-recipe-for-homemade-apple-pie-moonshine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wideopencountry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wideopencountry.com%2Fthe-best-recipe-for-homemade-apple-pie-moonshine%2F&#038;format=xml" />
<script>
var GTMDataLayer = [{"Primary Category":"lifestyle","Article Type":"Article","Post Type":"post","Post Author":"brad-smith","Published Date":"2020-04-23","Post Republished":false,"Post Tags":"alcohol-content apple-cider apple-juice apple-pie apple-pie-","Category":"lifestyle"}];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJW822"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','GTMDataLayer','GTM-NJW822');</script>
 <meta property="fb:pages" content="869926553032594" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><script type="text/javascript">     var _qevents = _qevents || [];     (function() {         var elem = document.createElement("script");         elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")                     + ".quantserve.com/quant.js";         elem.async = true;         elem.type = "text/javascript";         var scpt = document.getElementsByTagName("script")[0];         scpt.parentNode.insertBefore(elem, scpt);     })();</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
</script>

<script type="text/javascript">
	var _qevents = _qevents || [];
	
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>



<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24608208" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=24608208&cv=2.0&cj=1" />
</noscript>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.wideopencountry.com/the-best-recipe-for-homemade-apple-pie-moonshine/amp/"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-6076 single-format-standard desktop group-blog">
<div class="background-cover"><div class="htl-ad" data-unit="WOC_Interstitial_ROS" data-prebid="WOC_Interstitial_ROS" data-sizes="0x0:|768x0:1x1" data-eager></div><div class="htl-ad" data-unit="WOC_Article_Skin_1x1" data-prebid="WOC_Article_Skin_1x1" data-sizes="0x0:|768x0:1x1" data-eager></div></div>
<div id="wrapper">
<header id="header">
<div class="container-fluid">
<div class="row">
<div class="col-md-3 hidden-sm hidden-xs">
<strong class="logo"><a href="https://www.wideopencountry.com/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wide Open Country" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/WOC-Logo-Desktop16v1.png"><noscript><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/WOC-Logo-Desktop16v1.png" alt="Wide Open Country"></noscript></a></strong>
<div class="logo-sponsor-desktop hidden-sm hidden-xs">
<div class="htl-ad" data-unit="WOC_Logo_ROS" data-prebid="WOC_Logo_ROS" data-sizes="0x0:|768x0:200x40" data-eager></div> </div>
</div>
<div class="col-md-9 col-xs-12" style="border-left: 1px solid #eaeef3; border-right: 1px solid #eaeef3;">
<div class="row hidden-sm hidden-xs" style="border-bottom: 1px solid #eaeef3;">
<div class="col-md-8">
<form action="/" class="search-holder">
<div class="search-field">
<input type="search" placeholder="Search" name="s">
</div>
</form>
</div>
<div class="col-md-4">
<div class="social-holder">
<div class="social-area">
<strong class="heading hidden-md">follow</strong>
<ul class="social-icon">
<li class="facebook"><a target="_blank" href="https://www.facebook.com/WOCountry">facebook</a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/wideopencountry">twitter</a></li>
<li class="ping"><a target="_blank" href="https://www.pinterest.com/wocountry/">pinterest</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 navbar-holder">

<nav class="navbar" id="">
<div class="container-fluid">

<div class="navbar-header">
<strong class="search-icon"><a href="/?s=">search</a></strong>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" style="width: 64px;">
<strong class="opener-holder"><span class="opener">&nbsp;</span></strong>
</button>
<a class="navbar-brand hidden-lg hidden-md" href="https://www.wideopencountry.com/">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wide Open Country" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/WOC-Logo-Mobile16v1.png"><noscript><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/WOC-Logo-Mobile16v1.png" alt="Wide Open Country"></noscript>
</a>
<div class="logo-sponsor-mobile hidden-lg hidden-md">
</div>
</div>

<div id="navbar-collapse" class="collapse navbar-collapse"><ul id="menu-categories" class="nav-list nav navbar-nav"><li id="menu-item-21337" class="menu-item menu-item-type-taxonomy menu-item-object-category cat-news menu-item-21337"><a href="https://www.wideopencountry.com/category/news/">News</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cat-music dropdown menu-item-118"><a href="https://www.wideopencountry.com/category/music/">Music <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-21338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21338"><a href="https://www.wideopencountry.com/category/music/features/">Features</a></li>
<li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21928"><a href="https://www.wideopencountry.com/category/music/interviews/">Interviews</a></li>
<li id="menu-item-21339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21339"><a href="https://www.wideopencountry.com/category/music/music-lists/">Lists</a></li>
<li id="menu-item-21340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21340"><a href="https://www.wideopencountry.com/category/music/review/">Review</a></li>
<li id="menu-item-21341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21341"><a href="https://www.wideopencountry.com/category/music/music-videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category cat-entertainment menu-item-115"><a href="https://www.wideopencountry.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cat-lifestyle dropdown menu-item-117"><a href="https://www.wideopencountry.com/category/lifestyle/">Lifestyle <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-21342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21342"><a href="https://www.wideopencountry.com/category/lifestyle/fashion-beauty/">Fashion &#038; Beauty</a></li>
<li id="menu-item-21343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21343"><a href="https://www.wideopencountry.com/category/lifestyle/home-garden/">Home &#038; Garden</a></li>
<li id="menu-item-21344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21344"><a href="https://www.wideopencountry.com/category/lifestyle/living/">Living</a></li>
<li id="menu-item-21345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21345"><a href="https://www.wideopencountry.com/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-21346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cat-food---drink dropdown menu-item-21346"><a href="https://www.wideopencountry.com/category/food-drink/">Food &#038; Drink <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-21347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21347"><a href="https://www.wideopencountry.com/category/food-drink/food-drink-lists/">Lists</a></li>
<li id="menu-item-21348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21348"><a href="https://www.wideopencountry.com/category/food-drink/recipes/">Recipes</a></li>
<li id="menu-item-21349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21349"><a href="https://www.wideopencountry.com/category/food-drink/food-drink-videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-21350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cat-places dropdown menu-item-21350"><a href="https://www.wideopencountry.com/category/places/">Places <b class="caret"></b></a>
<ul class="dropdown-menu">
<li id="menu-item-21351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21351"><a href="https://www.wideopencountry.com/category/places/southeast/">Southeast</a></li>
<li id="menu-item-21352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21352"><a href="https://www.wideopencountry.com/category/places/southwest/">Southwest</a></li>
</ul>
</li>
</ul></div> </div>
</nav>
</div>
</div>
</div>
</div>
</div>
</header>
<main id="main" role="main">
<div class="container-fluid">
<div class="add-area add">
<div class="htl-ad" data-unit="Article_728x90_970x90" data-prebid="Article_728x90_970x90" data-sizes="0x0:|768x0:728x90|990x0:728x90,970x90,970x250" data-eager></div> </div>
</div>
<div class="container-fluid main-area">
<div class="main-holder row">

<div class="content add col-md-8">
<div class="row">
<div class="col-xs-12">
<article class="text-holder hentry">
<header class="heading-area">
<strong class="title red"><a href="https://www.wideopencountry.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></strong>
<h1 class="entry-title">The Best Recipe for Homemade Apple Pie Moonshine</h1> <div class="sharing-area">
<div class="meta">
<strong class="posted">By <a class="url n" href="https://www.wideopencountry.com/author/brad-smith/"><span class="vcard author"><span class="fn">Brad Smith</span></span></a></strong><time datetime="2020-04-23 21:49:16"><span class="updated">18 mins</span></time> </div>
<ul class="followus-area _sb-bar">
<li>
<a class="_sb-btn _sb-btn-facebook woc-social-btn woc-social-btn-facebook" onclick="trackEvent('Inline','Facebook');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wideopencountry.com%2Fthe-best-recipe-for-homemade-apple-pie-moonshine%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26t%3DThe+Best+Recipe+for+Homemade+Apple+Pie+Moonshine" data-url="https%3A%2F%2Fwww.wideopencountry.com%2Fthe-best-recipe-for-homemade-apple-pie-moonshine%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26t%3DThe+Best+Recipe+for+Homemade+Apple+Pie+Moonshine" data-network="facebook">
<span>facebook</span>
</a>
</li>
<li>
<a class="_sb-btn _sb-btn-twitter woc-social-btn woc-social-btn-twitter" onclick="trackEvent('Inline','Twitter');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" href="http://twitter.com/home/?status=The+Best+Recipe+for+Homemade+Apple+Pie+Moonshine+-+https%3A%2F%2Fwww.wideopencountry.com%2Fthe-best-recipe-for-homemade-apple-pie-moonshine%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dtwitter+via+%40wideopencountry" data-url="The+Best+Recipe+for+Homemade+Apple+Pie+Moonshine+-+https%3A%2F%2Fwww.wideopencountry.com%2Fthe-best-recipe-for-homemade-apple-pie-moonshine%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dtwitter+via+%40wideopencountry" data-network="twitter">
<span>twitter</span>
</a>
</li>
<li>
<a class="_sb-btn _sb-btn-pinterest woc-social-btn woc-social-btn-pinterest" onclick="trackEvent('Inline','Pinterest');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" href="http://pinterest.com/pin/create/bookmarklet/?is_video=false&url=https%3A%2F%2Fwww.wideopencountry.com%2Fthe-best-recipe-for-homemade-apple-pie-moonshine%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dpinterest&media=https://cdn0.wideopencountry.com/wp-content/uploads/2015/05/apple-pie-moonshine.jpg&description=The Best Recipe for Homemade Apple Pie Moonshine" data-url="https%3A%2F%2Fwww.wideopencountry.com%2Fthe-best-recipe-for-homemade-apple-pie-moonshine%2F%3Futm_campaign%3Dinline%26utm_medium%3Dsocial%26utm_source%3Dpinterest" data-network="pinterest">
<span>pinterest</span>
</a>
</li>
</ul>
</div>
</header>
<div class="image-area">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2015/05/apple-pie-moonshine-793x526.jpg" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/uploads/2015/05/apple-pie-moonshine-793x526.jpg"/></noscript>
<figcaption class="wp-caption-text">apple pie moonshine</figcaption> </div>
<div class="entry-content">
<p><div class="oembed-rumble" id="oembed-rumble-v3tphh" data-video_id="v3tphh">oembed rumble video here</div>
</p>
<p><span style="font-weight: 400;">Here is a recipe you are going to want to share with your friends and hope they make some of their own. Whether it's fall, Christmas time, summer, or spring,</span><span style="font-weight: 400;"> a nice glass of this homemade apple pie <strong><a href="https://www.wideopeneats.com/12-moonshine-recipes-apple-pie-watermelon/" target="_blank" rel="noopener noreferrer">moonshine</a> </strong>is always a good idea.&nbsp;There's something about that apple pie spice flavor that just makes you feel all warm and fuzzy inside.</span></p>
<div style="text-align: center;" id='WOC_Virool_1x1'>
<div class="htl-ad" data-unit="WOC_Virool_Desktop_1x1" data-prebid="WOC_Virool_Desktop_1x1" data-sizes="0x0:|768x0:1x1" data-eager></div>
</div>

<p><span style="font-weight: 400;">This apple pie moonshine alternative is sure to please anyone of legal age to enjoy a taste and the easy recipe is totally delicious and incredibly flavorful. Be careful, this recipe makes a very smooth drink that tastes just like liquid apple pie. You have been warned. Maybe stock up on some vitamin c to prepare for the next day.</span></p>
<p><em>Try this with it! Wild Game Recipe:&nbsp;<strong><span style="color: #ff9900;"><a style="color: #ff9900;" title="Permalink to Wild Game Recipe: Pan Seared Venison Steaks with Beer-Bacon Pan Sauce" href="http://www.wideopenspaces.com/recipe-pan-seared-venison-steaks-beer-bacon-pan-sauce/" target="_blank" rel="bookmark noopener noreferrer">Pan Seared Venison Steaks with Beer-Bacon Pan Sauce</a></span></strong></em></p>
<h2><strong>Apple Pie Moonshine Recipe</strong></h2>
<h3><strong>Ingredients&nbsp;</strong></h3>
<ul>
<li>1 750ml bottle of 190 proof Everclear - If you <span style="font-weight: 400;">can't get Everclear in your state or liquor store, high proof grain alcohol like your favorite vodka can work also. Get crazy, use vanilla vodka...this is your DIY cocktail!</span></li>
<li>About 1 cup of Captain Morgan Spiced Rum - Two cups tastes pretty good also... just saying.</li>
<li>1 Gallon <strong><a href="https://www.wideopencountry.com/whiskey-apple-cider/" target="_blank" rel="noopener noreferrer">Apple Cider</a></strong></li>
<li>1 Quart Apple Juice</li>
<li>3 Cups of Brown Sugar</li>
<li>1 Cup of White Sugar</li>
<li>10 Cinnamon Sticks</li>
<li>1 Large Stock Pot</li>
<li>6 Mason Jars (Quart jars)</li>
</ul>
<p><span style="font-weight: 400;">This recipe comes together very quickly. Simply combine the cinnamon sticks, apple cider, and apple juice in the large stockpot. While it's simmering, add in the sugars.</span></p>
<p><span style="font-weight: 400;">Continue to stir slowly for about five to ten minutes until all the sugar is dissolved. At that point, turn the heat off and allow the apple cider mixture to cool down to room temperature.</span></p>
<div class="infinite-ad">
<div class="htl-ad" data-unit="WOC_Desktop_Inline_Infinite" data-prebid="WOC_Desktop_Inline_Infinite" data-sizes="0x0:|768x0:300x250" data-refresh="viewable" data-refresh-secs="60" data-eager></div>
</div>

<p><span style="font-weight: 400;">Allow it several hours to reach a lower temperature. If you add in the alcohol too soon, the higher temperature will evaporate some of the alcohol content.</span></p>
<p><span style="font-weight: 400;">Once the mixture is at room temperature, stir in the 1/5 of Everclear and one to two cups of rum.</span></p>
<p><span style="font-weight: 400;">At that point, you are ready to empty your large pot and jar the apple pie moonshine in the mason jars. Don't be afraid to put a cinnamon stick in the jars or even some nutmeg before you refrigerate your drink overnight.</span></p>
<p><span style="font-weight: 400;">As the apple pie </span><strong><a href="http://www.wideopenspaces.com/chocolate-covered-cherry-moonshine/" target="_blank" rel="noopener noreferrer">moonshine</a></strong><span style="font-weight: 400;"> ages, the cinnamon and sugar blend out the alcohol taste to an almost undetectable level. Maybe take this to the next level when you entertain and add a caramel rim? YUM.</span></p>
<div class="infinite-ad">
<div class="htl-ad" data-unit="WOC_Desktop_Inline_Infinite" data-prebid="WOC_Desktop_Inline_Infinite" data-sizes="0x0:|768x0:300x250" data-refresh="viewable" data-refresh-secs="60" data-eager></div>
</div>

<p>&nbsp;</p>
<h2>WATCH: How to Make Peppermint Candy Cane Moonshine</h2>
<p><div class="oembed-rumble" id="oembed-rumble-v3tpgn" data-video_id="v3tpgn">oembed rumble video here</div></p>
</p> </div>
</article>
<p id="native-ad" class="woc-native-ad"></p>
<div class="htl-ad" data-unit="WOC_1x1_Desktop" data-prebid="WOC_1x1_Desktop" data-sizes="0x0:|768x0:1x1" data-eager></div> </div>
</div>

<div id="taboola-below-article-thumbnails---hybrid"></div>
<script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({"mode":"alternating-thumbnails-a","container":"taboola-below-article-thumbnails---hybrid","placement":"Below Article Thumbnails - Hybrid","target_type":"mix","publisher":"wideopencountry"});
                    </script>
<div class="post-area row">
<h3>recommended for you</h3>
<article class="post-block col-xs-12 col-sm-6">
<div class="image-holder">
<strong class="title red"><a href="https://www.wideopencountry.com/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></strong> <a href="https://www.wideopencountry.com/fairy-garden-kits/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2018/11/Fairy-Garden-Kits-386x283.png" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/uploads/2018/11/Fairy-Garden-Kits-386x283.png"/></noscript>
</div>
<div class="decription">
<h2><a href="https://www.wideopencountry.com/fairy-garden-kits/">12 Fairy Garden Kits That Will Add Some Magic to Your Garden</a></h2>
<div class="meta">
<strong class="posted">By <a class="url n" href="https://www.wideopencountry.com/author/courtneycampbellwoc/">Courtney Campbell</a></strong><time datetime="2020-04-23 11:32:30">11 hours</time> </div>
</div>
</article>
<article class="post-block col-xs-12 col-sm-6">
<div class="image-holder">
<strong class="title"><a href="https://www.wideopencountry.com/category/music/" title="View all posts in Music">Music</a></strong> <a href="https://www.wideopencountry.com/reckless-kelly-american-girls/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2020/04/rLiaqs-A-386x283.jpeg" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/uploads/2020/04/rLiaqs-A-386x283.jpeg"/></noscript>
</div>
<div class="decription">
<h2><a href="https://www.wideopencountry.com/reckless-kelly-american-girls/">Reckless Kelly Tease 'American Girls' Album With Steel Guitar Showpiece 'Lonesome on My Own' [Premiere]</a></h2>
<div class="meta">
<strong class="posted">By <a class="url n" href="https://www.wideopencountry.com/author/bobby-moore/">Bobby Moore</a></strong><time datetime="2020-04-23 11:30:37">11 hours</time> </div>
</div>
</article>
<div class="clearfix"></div> <article class="post-block col-xs-12 col-sm-6">
<div class="image-holder">
<strong class="title"><a href="https://www.wideopencountry.com/category/music/" title="View all posts in Music">Music</a></strong> <a href="https://www.wideopencountry.com/5-new-songs-john-baumann-next-ride/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2020/04/John-Baumann-by-Chris-Lammert-386x283.jpg" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/uploads/2020/04/John-Baumann-by-Chris-Lammert-386x283.jpg"/></noscript>
</div>
<div class="decription">
<h2><a href="https://www.wideopencountry.com/5-new-songs-john-baumann-next-ride/">5 New Songs You Need to Hear: John Baumann, Lauren Mascitti + More</a></h2>
<div class="meta">
<strong class="posted">By <a class="url n" href="https://www.wideopencountry.com/author/wide-open-country-staff/">Wide Open Country Staff</a></strong><time datetime="2020-04-23 10:29:56">12 hours</time> </div>
</div>
</article>
<article class="post-block col-xs-12 col-sm-6">
<div class="image-holder">
<strong class="title"><a href="https://www.wideopencountry.com/category/music/" title="View all posts in Music">Music</a></strong> <a href="https://www.wideopencountry.com/flatland-cavalry-war-with-my-mind/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/uploads/2019/11/Flatland-Cavalry-386x283.jpg" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/uploads/2019/11/Flatland-Cavalry-386x283.jpg"/></noscript>
</div>
<div class="decription">
<h2><a href="https://www.wideopencountry.com/flatland-cavalry-war-with-my-mind/">Video Premiere: Flatland Cavalry Find Hope in Days Ahead on 'War With My Mind'</a></h2>
<div class="meta">
<strong class="posted">By <a class="url n" href="https://www.wideopencountry.com/author/bobbie-jean-sawyer/">Bobbie Jean Sawyer</a></strong><time datetime="2020-04-23 09:50:12">12 hours</time> </div>
</div>
</article>
<div class="clearfix"></div> </div>
</div>
<aside class="sidebar col-md-4 hidden-sm hidden-xs">
<div class="row">
<div class="col-lg-12">
<div class="widget-area">
<div id="execphp-4" class="widget widget_execphp"> <div class="execphpwidget"><div class="htl-ad" data-unit="Article_300x250_300x600" data-prebid="Article_300x250_300x600" data-sizes="0x0:|768x0:300x250,300x600,300x1050,336x280" data-refresh="viewable" data-refresh-secs="45" data-eager></div></div>
</div><div id="execphp-7" class="widget widget_execphp"> <div class="execphpwidget"><script type="text/javascript" src="https://www.mailing.wideopenmediagroup.com/view_webform_v2.js?u=u&webforms_id=C" data-webform-id="C"></script></div>
</div><div id="execphp-5" class="widget widget_execphp"> <div class="execphpwidget"><div class="htl-ad" data-unit="Article_lower_300x250_300x600" data-prebid="Article_lower_300x250_300x600" data-sizes="0x0:|768x0:300x250,300x600" data-refresh="viewable" data-refresh-secs="45" data-eager></div></div>
</div> </div>
</div>
</div>
</aside>
</div>
</div>

<div class="stickyHead">
<div class="stickyLogo">
<a href="https://www.wideopencountry.com/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wide Open Country" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/LogoWhite-Large.png"><noscript><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/LogoWhite-Large.png" alt="Wide Open Country"></noscript></a>
</div>
<div class="stickyTitle">
<h3>The Best Recipe for Homemade Apple Pie Moonshine</h3>
</div>
<div class="stickySocial">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wideopencountry.com%2Fthe-best-recipe-for-homemade-apple-pie-moonshine%2F%3Futm_campaign%3Dsharebar%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26t%3DThe+Best+Recipe+for+Homemade+Apple+Pie+Moonshine" title="Share on Facebook." onclick="trackEvent('Share Bar', 'Facebook');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
<div class="stickySocialButton" id="stickyFacebook">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/stickyFB.png" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/stickyFB.png"/></noscript>
</div>
</a>
<a href="http://twitter.com/home/?status=The+Best+Recipe+for+Homemade+Apple+Pie+Moonshine+-+https%3A%2F%2Fwww.wideopencountry.com%2Fthe-best-recipe-for-homemade-apple-pie-moonshine%2F%3Futm_campaign%3Dsharebar%26utm_medium%3Dsocial%26utm_source%3Dtwitter+via+%40wideopencountry" title="Tweet this!" onclick="trackEvent('Share Bar','Twitter');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
<div class="stickySocialButton" id="stickyTwitter">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/stickyTwitter.png" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/stickyTwitter.png"/></noscript>
</div>
</a>
<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.wideopencountry.com%2Fthe-best-recipe-for-homemade-apple-pie-moonshine%2F%3Futm_campaign%3Dsharebar%26utm_medium%3Dsocial%26utm_source%3Dpinterest&media=https://cdn0.wideopencountry.com/wp-content/uploads/2015/05/apple-pie-moonshine.jpg" onclick="trackEvent('Share Bar','Pinterest');window.open(this.href, 'mywin',
'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
<div class="stickySocialButton" id="stickyPin">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/stickyPin.png" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/stickyPin.png"/></noscript>
</div>
</a>
<a onclick="trackEvent('Share Bar','Email')" href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e896bdb0b6bef5baa0a1f5a1bdbca6f5b4a7a1bcb6b9b0f5babbf582bcb1b0f59aa5b0bbf596baa0bba1a7acf3b7bab1ace881bdb0f597b0a6a1f587b0b6bca5b0f5b3baa7f59dbab8b0b8b4b1b0f594a5a5b9b0f585bcb0f598bababba6bdbcbbb0f3f6e6e7eef3f6e6e7eebda1a1a5a6f0e694f0e793f0e793a2a2a2fba2bcb1b0baa5b0bbb6baa0bba1a7acfbb6bab8f0e793a1bdb0f8b7b0a6a1f8a7b0b6bca5b0f8b3baa7f8bdbab8b0b8b4b1b0f8b4a5a5b9b0f8a5bcb0f8b8bababba6bdbcbbb0f0e793f0e693a0a1b88ab6b4b8a5b4bcb2bbf0e691a6bdb4a7b0b7b4a7f0e7e3a0a1b88ab8b0b1bca0b8f0e691b0b8b4bcb9f0e7e3a0a1b88aa6baa0a7b6b0f0e691b0b8b4bcb9" title="Email to a friend/colleague">
<div class="stickySocialButton" id="stickyEmail">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/stickyEmail.png" /><noscript><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/stickyEmail.png"/></noscript>
</div>
</a>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(function() {
    jQuery(window).scroll(function() {
      if(jQuery(this).scrollTop()>110){
        jQuery('.stickyHead').fadeIn();
      } else {
        jQuery('.stickyHead').fadeOut();
      }
    });
});

function trackEvent(source, eventName)
{
    GTMDataLayer.push({'event': source, 'eventCategory': source, 'eventAction': eventName, 'eventLabel': location.href});
}
</script>
</main>
<footer id="footer">
<div class="footer-holder">
<div class="footer-frame">
<div class="footer-block">
<div class="holder">
<div class="block first">
<strong class="footer-logo"><a href="#"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wide Open Country" data-lazy-src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/WOC-Logo-WHT.png"><noscript><img src="https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/images/WOC-Logo-WHT.png" alt="Wide Open Country"></noscript></a></strong>
<p>&copy; Copyright 2020 WOS, INC.</p>
</div>
<div class="block">
<h3>categories</h3>
<nav class="bottom-nav">
<div class="menu-footer-categories-container"><ul id="menu-footer-categories" class=""><li id="menu-item-21381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21381"><a href="https://www.wideopencountry.com/category/news/">News</a></li>
<li id="menu-item-21380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21380"><a href="https://www.wideopencountry.com/category/music/">Music</a></li>
<li id="menu-item-21377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21377"><a href="https://www.wideopencountry.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-21379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21379"><a href="https://www.wideopencountry.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-21378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21378"><a href="https://www.wideopencountry.com/category/food-drink/">Food &#038; Drink</a></li>
<li id="menu-item-21382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21382"><a href="https://www.wideopencountry.com/category/places/">Places</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<div class="footer-block">
<div class="holder">
<div class="block">
<h3>COMPANY</h3>
<nav class="bottom-nav">
<div class="menu-company-container"><ul id="menu-company" class=""><li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378"><a href="https://www.wideopencountry.com/about-us/">About Us</a></li>
<li id="menu-item-50905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50905"><a href="http://www.wideopenmediagroup.com/advertise/">Advertise</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a href="https://www.wideopencountry.com/authors/">Authors</a></li>
<li id="menu-item-19601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19601"><a href="http://www.wideopenmediagroup.com/careers/">Careers</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="https://www.wideopencountry.com/contact-us/">Contact</a></li>
<li id="menu-item-74234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74234"><a href="https://www.wideopencountry.com/corrections-policy/">Corrections Policy</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://www.wideopencountry.com/policies/">Policies</a></li>
<li id="menu-item-76790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76790"><a href="https://www.wideopencountry.com/do-not-sell-my-personal-information/">Do Not Sell My Personal Information</a></li>
</ul></div> </nav>
</div>
<div class="block add">
<h3>email updates</h3>
<script type="text/javascript" src="https://www.mailing.wideopenmediagroup.com/view_webform_v2.js?u=u&webforms_id=A"></script>
<h3>Follow us</h3>
<ul class="social-networks">
<li class="facebook"><a target="_blank" href="https://www.facebook.com/WOCountry">facebook</a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/wideopencountry">twitter</a></li>
<li class="ping"><a target="_blank" href="https://www.pinterest.com/wocountry/">pinterest</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="amzn-assoc-ad-99deb2ea-5f18-4042-a816-0550ee09396c"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=99deb2ea-5f18-4042-a816-0550ee09396c"></script>
<script type="text/javascript">  _qevents.push( { qacct:"p-E2kxRT9Lk59KK"} );</script><noscript>      <div style="display: none;">          <img src="//pixel.quantserve.com/pixel/p-E2kxRT9Lk59KK.gif" height="1" width="1" alt="Quantcast"/>      </div></noscript><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<script type="text/javascript">
    _qevents.push({qacct:"p-E2kxRT9Lk59KK"});
</script>
<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-E2kxRT9Lk59KK.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-shape='rectangle' data-pin-color='gray' data-pin-lang='eng'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/js/bootstrap.js?ver=20151122'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/themes/wideopenmedia/js/measure-ad.js?ver=20190423'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-article","margin_top":60,"margin_bottom":0,"stop_id":"footer","screen_max_width":992,"screen_max_height":610,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["execphp-5"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/mu-plugins/wom-commons/src/Module/GTM/resources/js/jquery.scrolldepth.min.js?ver=20160426'></script>
<script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.3.9'></script>
<script type="text/javascript">!function(r, u, m, b, l, e) {r._Rumble = b, r[b] || (r[b] = function() {(r[b]._= r[b]._|| []).push(arguments);if(r[b]._.length==1){l = u.createElement(m), e = u.getElementsByTagName(m)[0],l.async = 1,l.src = "https://rumble.com/embedJS/u7gve"+(arguments[1].video?'.'+arguments[1].video:'')+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),e.parentNode.insertBefore(l, e)}})}(window, document, "script", "Rumble");</script><script type='text/javascript' src='https://cdn0.wideopencountry.com/wp-content/plugins/wom-rumble/assets/rumble.js?ver=20191111'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://cdn0.wideopencountry.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
